Endpoint Vulnerability

Ubuntu Security Notice USN-2481-1

Description

A security issue was fixed in Samba.

Affected Products

samba - SMB/CIFS file, print, and login server for Unix

References

CVE-2014-8143,