Endpoint Vulnerability

Ubuntu Security Notice USN-2522-2

Description

USN-2522-1 introduced a regression in ICU.

Affected Products

icu - International Components for Unicode library