Endpoint Vulnerability

Ubuntu Security Notice USN-2579-1

Description

autofs could be made to run programs as an administrator if program mapswere configured.

Affected Products

autofs - kernel-based automounter for Linux

References

CVE-2014-8169,