Endpoint Vulnerability

Ubuntu Security Notice USN-2592-1

Description

XML::LibXML could be made to expose sensitive information.

Affected Products

libxml-libxml-perl - Perl interface to the libxml2 library

References

CVE-2015-3451,