Endpoint Vulnerability

Ubuntu Security Notice USN-2617-1

Description

FUSE could be made to overwrite files as the administrator.

Affected Products

fuse - Filesystem in Userspace

References

CVE-2015-3202,