Endpoint Vulnerability

Ubuntu Security Notice USN-2641-1

Description

The system could be made to run programs as an administrator.

Affected Products

linux-ti-omap4 - Linux kernel for OMAP4

References

CVE-2015-1328,