Endpoint Vulnerability

Ubuntu Security Notice USN-2641-2

Description

The system could be made to crash under certain conditions.

Affected Products

linux-ti-omap4 - Linux kernel for OMAP4

References

CVE-2015-1328,