Endpoint Vulnerability

Ubuntu Security Notice USN-2648-1

Description

Aptdaemon could be made to expose sensitive information, or allow fileaccess as the administrator.

Affected Products

aptdaemon - transaction based package management service

References

CVE-2015-1323,