Endpoint Vulnerability

Ubuntu Security Notice USN-2694-1

Description

PCRE could be made to crash or run programs if it processed aspecially-crafted regular expression.

Affected Products

pcre3 - Perl 5 Compatible Regular Expression Library