Endpoint Vulnerability

Ubuntu Security Notice USN-2808-1

Description

Several security issues were fixed in wpa_supplicant and hostapd.

Affected Products

wpa - client support for WPA and WPA2