Endpoint Vulnerability

Ubuntu Security Notice USN-2828-1

Description

Several security issues were fixed in QEMU.

Affected Products

qemu - Machine emulator and virtualizer qemu-kvm - Machine emulator and virtualizer