Endpoint Vulnerability

Ubuntu Security Notice USN-2856-1

Description

Several security issues were fixed in ldb.

Affected Products

ldb - LDAP-like embedded database