Endpoint Vulnerability

Ubuntu Security Notice USN-2862-1

Description

Pygments could be made to crash or run programs if it processed a speciallycrafted font request.

Affected Products

pygments - syntax highlighting package written in Python

References

CVE-2015-8557,