Endpoint Vulnerability

Ubuntu Security Notice USN-2865-1

Description

GnuTLS could be made to expose sensitive information over the network.

Affected Products

gnutls26 - GNU TLS library gnutls28 - GNU TLS library

References

CVE-2015-7575,