Endpoint Vulnerability

Ubuntu Security Notice USN-2867-1

Description

Several security issues were fixed in libvirt.

Affected Products

libvirt - Libvirt virtualization toolkit