Endpoint Vulnerability

Ubuntu Security Notice USN-2883-1

Description

OpenSSL could be made to expose sensitive information over the network.

Affected Products

openssl - Secure Socket Layer (SSL) cryptographic library and tools

References

CVE-2016-0701,