Endpoint Vulnerability

Ubuntu Security Notice USN-2896-1

Description

Libgcrypt could be made to expose sensitive information.

Affected Products

libgcrypt11 - LGPL Crypto library libgcrypt20 - LGPL Crypto library

References

CVE-2015-7511,