Endpoint Vulnerability

Ubuntu Security Notice USN-2897-1

Description

Several security issues were fixed in Nettle.

Affected Products

nettle - low level cryptographic library (public-key cryptos)