Endpoint Vulnerability

Ubuntu Security Notice USN-2902-1

Description

graphite2 could be made to crash or run programs as your login if itopened a specially crafted font.

Affected Products

graphite2 - Font rendering engine for Complex Scripts