Endpoint Vulnerability

Ubuntu Security Notice USN-2908-2

Description

Several security issues were fixed in the kernel.

Affected Products

linux-lts-wily - Linux hardware enablement kernel from Wily