Endpoint Vulnerability

Ubuntu Security Notice USN-2908-5

Description

USN-2908-2 introduced a regression in the Ubuntu 15.10 Linux kernelbackported to Ubuntu 14.04 LTS.

Affected Products

linux-lts-wily - Linux hardware enablement kernel from Wily for Trusty