Endpoint Vulnerability

Ubuntu Security Notice USN-2910-2

Description

USN-2910-1 introduced a regression in the Ubuntu 15.04 Linux kernelbackported to Ubuntu 14.04 LTS.

Affected Products

linux-lts-vivid - Linux hardware enablement kernel from Vivid for Trusty