Endpoint Vulnerability

Ubuntu Security Notice USN-2912-1

Description

Several security issues were fixed in libssh.

Affected Products

libssh - A tiny C SSH library