Endpoint Vulnerability

Ubuntu Security Notice USN-2915-1

Description

Several security issues were fixed in Django.

Affected Products

python-django - High-level Python web development framework