Endpoint Vulnerability

Ubuntu Security Notice USN-2928-1

Description

The system could be made to crash or run programs as an administrator bysomeone with physical access.

Affected Products

linux - Linux kernel

References

CVE-2016-2384,