Endpoint Vulnerability

Ubuntu Security Notice USN-2928-2

Description

The system could be made to crash or run programs as an administratorby someone with physical access.

Affected Products

linux-ti-omap4 - Linux kernel for OMAP4

References

CVE-2016-2384,