Endpoint Vulnerability

Ubuntu Security Notice USN-2935-1

Description

Several security issues were fixed in PAM.

Affected Products

pam - Pluggable Authentication Modules