Endpoint Vulnerability

Ubuntu Security Notice USN-2935-3

Description

USN-2935-1 introduced a regression in PAM.

Affected Products

pam - Pluggable Authentication Modules