Endpoint Vulnerability

Ubuntu Security Notice USN-2948-2

Description

USN 2948-1 introduced a regression in the Ubuntu 14.10 Linux kernelbackported to Ubuntu 14.04 LTS.

Affected Products

linux-lts-utopic - Linux hardware enablement kernel from Utopic for Trusty