Endpoint Vulnerability

Ubuntu Security Notice USN-2952-2

Description

USN-2952-1 caused a regression in PHP.

Affected Products

php5 - HTML-embedded scripting language interpreter