Endpoint Vulnerability

Ubuntu Security Notice USN-2961-1

Description

Applications using the Little CMS library could be made to crash orrun programs as your login if it opened a specially crafted file.

Affected Products

lcms2 - Little CMS color management library

References

CVE-2013-7455,