Endpoint Vulnerability

Ubuntu Security Notice USN-2982-1

Description

Libksba could be made to crash or run programs if it decoded speciallycrafted data.

Affected Products

libksba - X.509 and CMS support library