Endpoint Vulnerability

Ubuntu Security Notice USN-2988-1

Description

Several security issues were fixed in LXD.

Affected Products

lxd - Container hypervisor based on LXC