Endpoint Vulnerability

Ubuntu Security Notice USN-2990-1

Description

Several security issues were fixed in ImageMagick.

Affected Products

imagemagick - Image manipulation programs and library