Endpoint Vulnerability

Ubuntu Security Notice USN-2998-1

Description

Several security issues were fixed in the kernel.

Affected Products

linux-lts-trusty - Linux hardware enablement kernel from Trusty for Precise