Endpoint Vulnerability

Ubuntu Security Notice USN-3010-1

Description

Several security issues were fixed in Expat.

Affected Products

expat - XML parsing C library