Endpoint Vulnerability

Ubuntu Security Notice USN-3014-1

Description

Several security issues were fixed in Spice.

Affected Products

spice - SPICE protocol client and server library