Endpoint Vulnerability

Ubuntu Security Notice USN-3021-2

Description

Several security issues were fixed in the kernel.

Affected Products

linux-ti-omap4 - Linux kernel for OMAP4