Endpoint Vulnerability

Ubuntu Security Notice USN-3022-1

Description

LibreOffice could be made to crash or run programs as your login if itopened a specially crafted file.

Affected Products

libreoffice - Office productivity suite

References

CVE-2016-4324,