Endpoint Vulnerability

Ubuntu Security Notice USN-3026-1

Description

libimobiledevice would allow unintended access to devices over the network.

Affected Products

libimobiledevice - Library for communicating with iPhone and iPod Touch devices

References

CVE-2016-5104,