Endpoint Vulnerability

Ubuntu Security Notice USN-3027-1

Description

Tomcat could be made to hang if it received specially crafted networktraffic.

Affected Products

tomcat8 - Servlet and JSP engine

References

CVE-2016-3092,