Endpoint Vulnerability

Ubuntu Security Notice USN-3032-1

Description

eCryptfs could be made to expose sensitive information.

Affected Products

ecryptfs-utils - eCryptfs cryptographic filesystem utilities

References

CVE-2016-6224,