Endpoint Vulnerability

Ubuntu Security Notice USN-3035-1

Description

The system could be made to crash under certain conditions.

Affected Products

linux - Linux kernel

References

CVE-2016-3070,