Endpoint Vulnerability

Ubuntu Security Notice USN-3037-1

Description

The system could be made to crash under certain conditions.

Affected Products

linux-lts-vivid - Linux hardware enablement kernel from Vivid for Trusty

References

CVE-2016-3070,