Endpoint Vulnerability

Ubuntu Security Notice USN-3038-1

Description

A security issue was fixed in the Apache HTTP Server.

Affected Products

apache2 - Apache HTTP server

References

CVE-2016-5387,