Endpoint Vulnerability

Ubuntu Security Notice USN-3042-1

Description

KDE-Libs could be made to overwrite files.

Affected Products

kde4libs - KDE 4 core applications and libraries

References

CVE-2016-6232,