Endpoint Vulnerability

Ubuntu Security Notice USN-3048-1

Description

Several security issues were fixed in curl.

Affected Products

curl - HTTP, HTTPS, and FTP client and client libraries