Endpoint Vulnerability

Ubuntu Security Notice USN-3061-1

Description

Several security issues were fixed in OpenSSH.

Affected Products

openssh - secure shell (SSH) for secure access to remote machines