Endpoint Vulnerability

Ubuntu Security Notice USN-3097-2

Description

Several security issues were fixed in the kernel.

Affected Products

linux-ti-omap4 - Linux kernel for OMAP4