Endpoint Vulnerability

Ubuntu Security Notice USN-3100-1

Description

KMail could be made to run HTML if it opened a specially crafted email.

Affected Products

kdepimlibs - the KDE PIM libraries

References

CVE-2016-7966,